Schneider Dali-gateway - problem

28 okt 2016 18:28 #1 av Niklas
Hej på er,

Jag har driftsatt en hel del anläggningar med Schneiders KNX-Daligateway. Sällan med problem. Har nu ett irriterande problem i en villa dock. Samtliga armaturer kan bara dimmas ner till typ 30-40%. Armaturerna drivs av Hidealites dali-jolly. Enligt gruppövervakningen ser allt rätt ut, status på ljudvärdet visar att det ska lysa på t.ex. 3% trots att armaturerna lyser mycket mer. Jag gissar att det är problem på dalisidan, men vad?! Vi har testat att demontera en del drivdon för att se om något trasigt don ligger och stör men problemet kvarstår.

Någon som har idéer?

Företagare, serviceledare - Sörens El AB i Hälsingland
Följande användare sa tack: Patrik Hedlund

Be Logga in eller Skapa ett konto ansluta till konversationen.

28 okt 2016 19:11 #2 av Marcus Lundström
Har du kollat med Schneiders support. De är väldigt hjälpsamma och har "ganska" bra koll.

schneider support Tel. 077-136 03 70

Be Logga in eller Skapa ett konto ansluta till konversationen.

28 okt 2016 19:19 #3 av Niklas
Nej faktiskt inte. Gick bet sista sekunderna av arbetsveckan. Får ta och ringa dem på måndag om ingen forummedlem har svaret. :tummeupp:

Företagare, serviceledare - Sörens El AB i Hälsingland

Be Logga in eller Skapa ett konto ansluta till konversationen.

05 feb 2017 17:36 #4 av Nils Löfgren
Fick du ordning på gatewayen? Vad var felet?

Nisses El
Installation och Service

Be Logga in eller Skapa ett konto ansluta till konversationen.

Sidan laddades på: 0.095 sekunder