Motorvärden

27 jan 2021 07:32 - 27 jan 2021 08:04 #1 av Rikard Ågren
Har en liten värmepump som drar snett. Har ni några förslag på vad det skulle kunna bero på? Något att vara orolig över?



Den ligger typiskt och drar ungefär så här:
L1: 189A
L2: 204A
L3: 209A

Edit: kan tillägga att jag mätt spänningen före och efter kontaktorn som startar motorn och det inget spänningsfall att tala om.

Projektledare el, styr och automation
Bilagor:

Be Logga in eller Skapa ett konto ansluta till konversationen.

05 feb 2021 17:46 #2 av Martin Lundmark
Svar från Martin Lundmark i ämnet Motorvärden
Hej Richard

En trefasmotor som matas med osymmetrisk spänning får fort osymmetri i strömmen.
Hur såg spänningen ut samtidigt, som du mätte strömmen?

Men 140 kVA är ingen ”liten” pump. Är det bara strömmen till motorn du mätt.

//Martin
Följande användare sa tack: Rikard Ågren

Be Logga in eller Skapa ett konto ansluta till konversationen.

05 feb 2021 20:52 - 05 feb 2021 20:56 #3 av Rikard Ågren
Svar från Rikard Ågren i ämnet Motorvärden
Hej Martin!

Nej det är ingen liten motor, bara jag som försökte göra mig lustig men man lyckas sällan när man kommer från Robertsfors :)

Så här är motorn inkopplad och spänningarna såg ut såhär vid tillfället då jag mätte strömmen. Obs att jag inte har mätt spänningarna vid alla punkter exakt samtidigt utan med några sekunders mellanrum, dock varierar de inte så mycket vad jag kunnat se. Strömmarna är dock mätta simultant.

Tänkte först att det kunde vara ett spänningsfall över kontaktorn men det verkar inte så?


Projektledare el, styr och automation
Bilagor:

Be Logga in eller Skapa ett konto ansluta till konversationen.

06 feb 2021 17:28 - 06 feb 2021 18:03 #4 av Martin Lundmark
Svar från Martin Lundmark i ämnet Motorvärden
Hej

Var tvungen att fråga om storleken så det inte saknades ett decimalkomma.

En osymmetri på 209/189= 1,1058 är ca 10% och kan inte helt nonchaleras.

Spänningar mätta vid säkringarna mera lika än de övriga.
Men man kan luras av noggrannhet om man inte mäter samtidigt och om mätvärden ”gungar”.

Du skrev ”Tänkte först att det kunde vara ett spänningsfall över kontaktorn men det verkar inte så?”
Mät spänningen över kontakterna i kontaktorn, i drift, då är det lättare att identifiera eventuellt spänningsfall.

Osymmetri i spänning innebär avvikelse i amplitud och fasläge (120 grader mellan faserna).
Svårt att påstå att spänningarna är orsaken, men de är inte mätta riktigt samtidígt och vi vet inte spänningarnas inbördes fasläge

En liten motor kan ibland vara osymmetrisk i lindningarna men en så stor motor borde inte ha den problematiken.

Finns det annat som tyder på problem? Oljud? Driftsbekymmer?

Matas motorn med en lång luftledning via en transformator? Storlek på transformator?
Oskruvad luftledning kan ge osymmetri. Även så transformatorer.


MVH/Martin

Be Logga in eller Skapa ett konto ansluta till konversationen.

08 feb 2021 10:01 #5 av Lorentz Björklund
Svar från Lorentz Björklund i ämnet Motorvärden
Hej
Det första jag skulle göra är att verifiera att strömtängerna mäter lika. Sedan kan man fundera på om det är något som inte är som det ska vara.

Just nu verkar avvikelserna ligga inom toleransen för flera typer av strömtänger.
Om din strömtång till exempel har noggrannheten plus minus 2% av avläst värde + 4 ampere så blir det snabbt stora fel om tängerna ligger med toleransen åt olika håll.

Du har en kedja där strömtången har en tolerans och till denna kommer logginstrumentets tolerans. Detta kan medföra att man jagar avvikelser i onödan.

Prova att göra mätningen flera gånger och flytta då runt tängerna mellan faserna för att se om mätvärdet ligger kvar på samma riktiga fas eller om värdena byter plats med flytten av strömtängerna.

Det går även att klämma alla strömtänger på samma fasledare samtidigt och se om de visar lika. Se bara till att de inte är så nära varandra att påverkar varandra.

MVH Lorentz

Be Logga in eller Skapa ett konto ansluta till konversationen.

Sidan laddades på: 0.159 sekunder