Isolationsmätnings protokoll & jordfelsprovning

22 nov 2013 14:32 - 22 nov 2013 14:33 #1 av Kenta Jonsson
Hejsan.

Jag var för bi och skulle Isolationsmäta en utbyggnad på kusinens stuga, men vet inte ifall min isolationsmätare är kass eller varför jag inte får fram något värde.

Ska endast mäta gruppen för utbyggnaden, men testade även hela. instrumentet bara piper och visar enligt bilden
Får inte fram något direkt värde, Varför blir det så här?

Vad borde jag få för värde, något som kan dela ett bra protokoll man kan titta på.

Be Logga in eller Skapa ett konto ansluta till konversationen.

22 nov 2013 15:50 #2 av Marcus Lundström
Ser ut som instrumentet inte kan visa mätvärde utan ger ljudsignal när mätningen överskrider gränsvärdet! Kan det vara så enkelt?

Be Logga in eller Skapa ett konto ansluta till konversationen.

22 nov 2013 15:56 - 22 nov 2013 16:08 #3 av Kenta Jonsson
Vad skriver man då?

Ställer jag in instrumentet på 1000V & 2000Mohm, trycker in knappen så visas 1510 Mohm i 1sekund sedan övergår det till att visa enligt bilden och ger ljudsignalen.

Be Logga in eller Skapa ett konto ansluta till konversationen.

22 nov 2013 17:26 #4 av Mats Persson
Det betyder ju att du har mer än 2000Mohms resistans.. så skriv >2000Mohm

Elinstallatör ABL
Det jag skriver är mina egna tankar och funderingar...Inte säkert att allt stämmer till 100% ;)

Be Logga in eller Skapa ett konto ansluta till konversationen.

22 nov 2013 18:14 - 22 nov 2013 18:15 #5 av Kenta Jonsson
Okej tack. Det förklarar väl allt.

Rätt mycket över gränsvärdena. Har någon ett bra protokoll att dela/länka

Be Logga in eller Skapa ett konto ansluta till konversationen.

23 nov 2013 14:10 #6 av Henrik Eriksson
har du en mail, så kan jag skicka över ett.

Be Logga in eller Skapa ett konto ansluta till konversationen.

23 nov 2013 17:46 #7 av Stefan Ericson
Hej!
Mer än 1000V och 2000 MOhm, lär väl vara så nära avbrott man kan önska. Jag är glad om jag får 60 MOhm på min DMM.

Be Logga in eller Skapa ett konto ansluta till konversationen.

23 nov 2013 20:41 - 24 nov 2013 10:55 #8 av Odd Hedberg

Henrik Eriksson skrev: har du en mail, så kan jag skicka över ett.

Yes please!
Följande användare sa tack: Fredrik

Be Logga in eller Skapa ett konto ansluta till konversationen.

24 nov 2013 09:21 #9 av Kenta Jonsson
Fast nu är det inget avbrott..

Vad brukar ett bra värde ligga mellan för en grupp?

Be Logga in eller Skapa ett konto ansluta till konversationen.

24 nov 2013 12:47 #10 av Michell Andersson
Instrumentet uppfattar ju det som ett avbrott eftersom det är över mätintervallen för instrumentet. Du vill ju inte ha kontakt mellan PE och spänningsförande ledare i anläggningen... Mellan dessa punkter vill du ju ha ett "avbrott".

Ett bra värde är ett värde som ligger över instrumentets mätintervall. Ett godkänt värde är något annat.
Över mätintervall kan ibland visa OL (overload) också istället för en 1:a.

Be Logga in eller Skapa ett konto ansluta till konversationen.

24 nov 2013 20:09 #11 av Martin
Vill bara inflika med att en liggande 8a är inget man får skriva ner som mätresultat. Dvs oändligt.

42

Be Logga in eller Skapa ett konto ansluta till konversationen.

25 nov 2013 10:02 #12 av Mats Jonsson
Tänk vad många regler vi har. Jag visste inte att man inte fick skriva en liggande åtta i protokollet. :)

Be Logga in eller Skapa ett konto ansluta till konversationen.

25 nov 2013 14:22 #13 av Michell Andersson
Kan du mäta oändligt motstånd så kan du ju skriva det, men mig veterligen finns inget instrument som verkligen kan mäta oändligt motstånd.

Står ingenstans att man inte får göra så, men samtidigt så kan man ju inte intyga ett värde som inte går att mäta.

Be Logga in eller Skapa ett konto ansluta till konversationen.

Sidan laddades på: 0.169 sekunder