fluxio.se Forum
Välkommen, Gäst
Användarnamn Lösenord: Kom ihåg mig

Långsam underspänningsutlösare?
(1 visning) (1) Gäst
  • Sida:
  • 1

ÄMNE: Långsam underspänningsutlösare?

Långsam underspänningsutlösare? 30 jun 2018 15:35 #1

  • Joel Ingolf
  • ( Användare )
  • OFFLINE
  • Junior
  • Serviceelektriker
  • Inlägg: 198
Har ni varit med om en långsam underspänningsutlösare?

Felsökte en kvarn igår där det sitter en motorskyddsbrytare GV2ME från Schneider med underspänningsutlösare GVAU225. Manövern till utlösaren går via en gränslägesbrytare på ett galler som operatören kan öppna för att stoppa in material i kvarnen och den ska då givetvis bryta strömmen till motorn.

Ibland bryts det så fort gränsläget öppnas, men ibland tar det flera sekunder!

Jag har beställt en ny utlösare, men tänkte det kunde vara intressant att höra om någon har varit med om liknande fenomen?

Re: Långsam underspänningsutlösare? 30 jun 2018 17:59 #2

  • elmont
  • ( Användare )
  • OFFLINE
  • Junior
  • Inlägg: 125
Att brytare i gränslägen kan gå trögt är inte direkt sällsynt, är dom tidigare "servade" med nått smörjmedel?
  • Sida:
  • 1
Tid för att skapa sida: 0.22 sekunder
Senaste foruminlägg

Mer ämnen »

Vill du få senaste nytt från Fluxio.se till din E-post?

Klicka här!

Vill du vara säker på att inte missa något viktigt och intressant som händer på Fluxio.se? Prenumerera på vårt nyhetsbrev!
(Utskick görs ungefär en gång per månad och kan när som helst sägas upp)
Dina mottagna Tack!
Finns inga ämnen att visa