fluxio.se Forum
Välkommen, Gäst
Användarnamn Lösenord: Kom ihåg mig

Problem med styrning av trefasmotor
(1 visning) (1) Gäst
  • Sida:
  • 1
  • 2

ÄMNE: Problem med styrning av trefasmotor

Re: Problem med styrning av trefasmotor 01 sep 2016 10:09 #21

  • Niklas
  • ( Användare )
  • OFFLINE
  • Färsking
  • Inlägg: 14
Sorry 400V spole
Kollade inte jättenoga på ritningen

Men faktum kvarstår att har du ingen spänning över spolen så är den med all sannorlikhet trasig

Är den hel så är det lättaste fortfarande att mäta i säkerhetskretsen eftersom felet då ligger där.
Att "ringa in" felet isf är ju snabbt gjort,
Senast redigerad: 01 sep 2016 10:23 av Niklas .

Re: Problem med styrning av trefasmotor 01 sep 2016 12:48 #22

Niklas skrev:

Men faktum kvarstår att har du ingen spänning över spolen så är den med all sannorlikhet trasig


Nej och åter nej. Om det inte finns någon spänning över spolen så spelar det ingen roll om spolen har avbrott eller är hel, kontaktorn kommer inte att slå till ändå. Om det finns full spänning över spolen så slår kontaktorn till om spolen är hel. Ett avbrott i spolen kan aldrig ensamt leda till att den blir spänningslös, däremot kommer det ju då inte att gå någon ström genom spolen även om det ligger spänning över den.

Det kan vara bra om man börjar med att lära sig skilja på spänning, ström och resistans.
Was man sich nicht erklären kann, sieht man als Überspannung an.

Re: Problem med styrning av trefasmotor 01 sep 2016 13:34 #23

  • Ola Modéer
  • ( Användare )
  • OFFLINE
  • Färsking
  • Inlägg: 8
Heta disskusioner, verkar finnas två läger:)

Var ute o "pillade" lite igen, ingen fas borta!!!
Men plötsligt var där 400V mellan A1-A2, vet inte varför, kanske har slarvat i mätningarna tidigare!
Dock får jag inte fram de där 230V mellan 13-14, varken då jag har startat(men sågen inte går) eller då jag fysiskt tryckt ihop kontaktorn o sågen går(kom dock ca 30V i kontaktögonblicket)!

Känns nu som det bara kan vara spolen/kontaktorn som är trasig! Något tips på vad man ska ersätta med och var man kan beställa det?

Re: Problem med styrning av trefasmotor 01 sep 2016 14:06 #24

  • Niklas
  • ( Användare )
  • OFFLINE
  • Färsking
  • Inlägg: 14
Självklart har du rätt i det du skriver Torbjörn, Ingen spänning ger inget tillslag....Där är nog alla överens:cheer:


Sen tror jag nog att vi alla kan skilja på spänning, ström och resistans

Man jag skulle fortfarande satsa mina pengar på att byta kontaktorn....Men för att vara säker kan han ju koppla bort säkerhetskretsen?

Eller har du ett bättre förslag Torbjörn. Det är alltid kul och lärorikt att få höra hur andra går tillväga

Re: Problem med styrning av trefasmotor 01 sep 2016 14:35 #25

  • Ola Modéer
  • ( Användare )
  • OFFLINE
  • Färsking
  • Inlägg: 8
Nu har jag blivit ännu klokare... Lär mig massor av det här
"Tvågreppsbrytaren" är bara sluten i när jag håller in den, i själva startförloppet, därefter bryts den.

Således är där 400V när "tvåhandsgreppet" är intryckt, men inte annars(om kontaktorn inte kopplat). Så efter start när kontaktorn kopplat så får A1 sin matning från 14 & A2 från 3, rimligt!?

Vad ska jag ersätta min ISKRA KN9 med, o vart kan man beställa/köp en sådan. Jag finns i nordöstra skåne!!!

Re: Problem med styrning av trefasmotor 01 sep 2016 15:55 #26

  • Electrum
  • ( Användare )
  • NU ONLINE
  • Forum-kung!
  • Inlägg: 1048
Niklas, du har hela tiden haft fel i denna punkt 2.
Niklas skrev:
2. Mät A1-A2...Ingen spänning = Trasig spole....Byt kontaktor


Och du verkar fortfarande inte hajjat det.

Vi skriver inte såhär för att skoja med dig, du kan nu ta chansen att lära dig.
"Varde ljus"
1 Mosebok 1:3

Re: Problem med styrning av trefasmotor 01 sep 2016 17:22 #27

Ola Modéer skrev:

Vad ska jag ersätta min ISKRA KN9 med, o vart kan man beställa/köp en sådan. Jag finns i nordöstra skåne!!!


Börja med att kolla om det verkligen är fel på kontaktorn, innan du funderar på att köpa en ny. Ohmmät spolen och kolla om resistansen verkar rimlig (troligen storleksordningen några hundra ohm när man använder en vanlig multimeter som mäter med likström), lägg på 400 V AC från annan spänningskälla mellan A1 och A2 och kolla om den slår till.
Lämpliga kontaktorer finns hos vilken elgrossist som helst, samt som regel hos vanliga lågprisvaruhus som säljer elmateriel.
Was man sich nicht erklären kann, sieht man als Überspannung an.

Re: Problem med styrning av trefasmotor 01 sep 2016 18:47 #28

  • Niklas
  • ( Användare )
  • OFFLINE
  • Färsking
  • Inlägg: 14
Som sagt var...
Jag tror vi alla här är kompetenta att lösa ett sådant lätt problem
sen kanske man förklara mer eller mindre bra

Men det är kul att det kan skapa så många inlägg, för att till slut hamna på samma slutsatser.

Re: Problem med styrning av trefasmotor 01 sep 2016 19:14 #29

  • Electrum
  • ( Användare )
  • NU ONLINE
  • Forum-kung!
  • Inlägg: 1048
Du har en slutsats, vi andra en annan.

Men visst, är du så full av stolthet att du inte vill lära dig så lägger jag helt klart ner här.
Ha en bra kväll.
"Varde ljus"
1 Mosebok 1:3

Re: Problem med styrning av trefasmotor 06 sep 2016 17:03 #30

  • Ola Modéer
  • ( Användare )
  • OFFLINE
  • Färsking
  • Inlägg: 8
Kontaktor bytt, sågen funkar!!! Tack alla!!!
  • Sida:
  • 1
  • 2
Tid för att skapa sida: 0.80 sekunder

Vill du få senaste nytt från Fluxio.se till din E-post?

Klicka här!

Vill du vara säker på att inte missa något viktigt och intressant som händer på Fluxio.se? Prenumerera på vårt nyhetsbrev!
(Utskick görs ungefär en gång per månad och kan när som helst sägas upp)
Dina mottagna Tack!
Finns inga ämnen att visa