fluxio.se Forum
Välkommen, Gäst
Användarnamn Lösenord: Kom ihåg mig

Mjukstart av 1-faspump
(1 visning) (1) Gäst
  • Sida:
  • 1
  • 2

ÄMNE: Mjukstart av 1-faspump

Re: Mjukstart av 1-faspump 09 jul 2015 15:58 #21

  • Joel Ingolf
  • ( Användare )
  • OFFLINE
  • Junior
  • Serviceelektriker
  • Inlägg: 161
Pumpen är en EMS UPI 1600MV.

Pumpen är alltså monterad nere i min grävda brunn med 32-slang till hydropressen, sträckan är ungefär 15 meter.

"Stöten" artar sig så att när pumpen slår ifrån vid inställt tryck (runt 4 bar, minns inte exakt) så skakar hydropressen till, men det är som sagt inte så allvarligt att jag känner mig direkt stressad av det, men får jag tid hade jag såklart gärna ordnat till det.

Visst borde en liten tryckslagsdämpare (eg en "mini-hydropress") som nämndes tidigare i tråden avhjälpa detta, eller är jag ute och cyklar?

Re: Mjukstart av 1-faspump 24 sep 2015 19:10 #22

  • Urban Holmlund
  • ( Användare )
  • OFFLINE
  • Junior
  • Elinstallatör ABL
  • Inlägg: 67
Hittade denna "gamla"tråd, när jag snurrade runt här, och tänkte inte egentligen ge ett svar på ursprungsfrågan, utan bara meddela att "problemet" redan är löst av Grundfos. Installerade nämligen nyligen en dylik pump, SQ, och den har inbyggd mjukstart.(2sek) Dessutom skydd mot torrkörning, överbelastning,transienter,överspänning,underspänning m.m.
(man kan nästan tro att jag jobbar åt dem:blush: ) Tänkte att det är bra om fler visste detta!?
Holmlunds Elektriska
  • Sida:
  • 1
  • 2
Tid för att skapa sida: 0.55 sekunder

Vill du få senaste nytt från Fluxio.se till din E-post?

Klicka här!

Vill du vara säker på att inte missa något viktigt och intressant som händer på Fluxio.se? Prenumerera på vårt nyhetsbrev!
(Utskick görs ungefär en gång per månad och kan när som helst sägas upp)
Dina mottagna Tack!
Finns inga ämnen att visa