fluxio.se Forum
Välkommen, Gäst
Användarnamn Lösenord: Kom ihåg mig

Wago
(1 visning) (1) Gäst
  • Sida:
  • 1
  • 2

ÄMNE: Wago

Wago 30 dec 2014 23:01 #1

  • Timmy
  • ( Användare )
  • OFFLINE
  • Junior
  • Inlägg: 50
Hej.
Är det någon som varit med om varmgång i en Wago.
Ringde en i går kväll och det rök i skarvdosan i väggen, matningen var till en tvättmaskin, så den har väl belastats med ca 10A
Hela klämman hade smält helt och några centimeter plast på FK:n
Det gick att se att kopparn var ordentligt intryckt i Wagon.

Har ni varit med om detta? måste ju vara något produktionsfel.. Känns jävligt otäckt, för man har ju använt några tusen wago..

Re: Wago 30 dec 2014 23:12 #2

  • Bo Siltberg
  • ( Moderator )
  • OFFLINE
  • Moderator
  • Inlägg: 1540
Hoppas du får tillfälle att studera den orörd, noggrant, och ta en bild.

Re: Wago 30 dec 2014 23:20 #3

  • Timmy
  • ( Användare )
  • OFFLINE
  • Junior
  • Inlägg: 50
image.jpg


image.jpg

Re: Wago 30 dec 2014 23:23 #4

  • Timmy
  • ( Användare )
  • OFFLINE
  • Junior
  • Inlägg: 50
inte världens bästa bild, men den är iaf helt intryckt i wagon

Re: Wago 31 dec 2014 10:06 #5

  • Stefan Ericson
  • ( Bannlyst )
  • OFFLINE
  • Bannlyst
  • CNC Tekniker
  • Inlägg: 1309
Hej!
Jag var på en fräs, spindeln startade åt olika håll. Jag tänkte det verkar gå på två faser. Öpnnade kopplings boxen till motorn. Såg att en av plintarna var nästan helt avbränd. Efter ett tag upptäckte jag att det fattas en plint. Fick plocka fram ledningarna. Hela plinte var helt bortbränd.
Det behöver inte vara mycket fel innan du får den effekte. Jag brukar rekomendera folk att inte belasta väggutag med 10A, det händer snart något liknande.

Re: Wago 31 dec 2014 10:44 #6

  • Jörgen
  • ( Användare )
  • OFFLINE
  • Junior
  • ABL Elis
  • Inlägg: 82
Ta kontakt med Wago, skulle vara intressant att höra vad de säger.
Följande användare (n) sa tack: Electrum

Re: Wago 01 jan 2015 16:53 #7

Var det en skarv med rätt typ ledare åt båda hållen, så ingen försökt med RK? Tänker på att du skriver tvättmaskinsanslutning och då anslutningssladden där.
Följande användare (n) sa tack: Bo Siltberg

Re: Wago 01 jan 2015 19:33 #8

  • Bo Siltberg
  • ( Moderator )
  • OFFLINE
  • Moderator
  • Inlägg: 1540
Svårt att se om det är Wago 222 eller 773, ser mest ut som en svart pudel !

Re: Wago 01 jan 2015 23:36 #9

  • Timmy
  • ( Användare )
  • OFFLINE
  • Junior
  • Inlägg: 50
Det är en gul wago, 2-hål ej öppningsbar, det är FK som är skarvat.

Re: Wago 01 jan 2015 23:45 #10

  • Electrum
  • ( Användare )
  • OFFLINE
  • Forum-kung!
  • Inlägg: 1184
Ja det hela är ju rätt märkligt.

Och skrämmande också förstås, med tanke på vad många Wagos som monteras överallt.


Jag funderar på ifall det kan vara en Wago där en ledning har lossats och sen återmonterats igen, eller en helt återvunnen Wago som suttit någon annanstans först och sen legat och skramlat i vänster spikficka ett halvår innan den plötsligt installerades här.
Jag är nämligen själv lite skeptisk till att lossa ledare i Wago 773'or och sen återanvända hålet. Det känns som att man måste vålda så jäkligt mycket att kopplingsklämman omöjligtvis kan vara lika bra som en ny sen.
"Varde ljus"
1 Mosebok 1:3

Re: Wago 02 jan 2015 00:07 #11

  • Timmy
  • ( Användare )
  • OFFLINE
  • Junior
  • Inlägg: 50
Jag är ganska säker på att den var oanvänd.

Re: Wago 02 jan 2015 00:43 #12

  • Ivar Ryding
  • ( Användare )
  • OFFLINE
  • Junior
  • Servicetekniker PLC/Biogas
  • Inlägg: 139
Bo Stiltberg, jag tycker det ser ut som en 773.

Re: Wago 02 jan 2015 09:58 #13

  • Electrum
  • ( Användare )
  • OFFLINE
  • Forum-kung!
  • Inlägg: 1184
Timmy skrev:
Jag är ganska säker på att den var oanvänd.

Var det du själv som monterat den?
"Varde ljus"
1 Mosebok 1:3

Re: Wago 02 jan 2015 10:16 #14

  • Timmy
  • ( Användare )
  • OFFLINE
  • Junior
  • Inlägg: 50
Ja, jag har monterat den för ca 3 år sedan. Brukar aldrig vrida ur och återanvända en wago, särskilt inte en 2-håls, det är ju liksom ingen idé..
Har kollat på asken nu och wagon heter 773-102

Re: Wago 02 jan 2015 16:28 #15

  • Mats Lundqvist
  • ( Användare )
  • OFFLINE
  • Färsking
  • Elinstallatör
  • Inlägg: 42
Är själv lite skeptisk till stora belastningar i samband med denna typ av snabbkopplingar.
Blev för ett tag sedan kallad till en kioskbutik.
Där gick fasen till 3st frysboxar via en infälld strömställare med skruvlös anslutning.
Fastråden fortsatte via brytaren tillsammans med jord och nolla till uttagen.
Fastråden var avbrunnen efter strömbrytaren och ledarisoleringen var bortbränd ca en halv
meter.
Jag hade därföre ett antal gånger blivit uppmanad att byta automatsäkringen till 16A, eftersom
10A-automaten utlöste ibland !
Men jag hade vägrat !
Döm om min förvåning när jag då går till centralen för att bryta strömmen.
Ägaren hade tydligen lyckats övertala någon annan att byta till 16A !
Han insåg att han hade en oerhörd tur, att det inte uppstått brand.
Jag fick då i uppdrag att dra fram fler matningar från central.

Re: Wago 02 jan 2015 17:13 #16

  • Ivar Ryding
  • ( Användare )
  • OFFLINE
  • Junior
  • Servicetekniker PLC/Biogas
  • Inlägg: 139
"Övertalat någon annan att byta" är förmodligen att han själv pallrat sig iväg till biltema....

Re: Wago 02 jan 2015 18:09 #17

  • Ride84XL
  • ( Användare )
  • OFFLINE
  • Färsking
  • Inlägg: 19
Det där har jag tänkt på med snabbkopplingar (som ju används allt mer). Det känns ju som att det borde ju va större risk att det blir dålig kontakt än att dra fast kablarna med en skruv iallafall. Man förstår ju ni som gör det yrkesmässigt att man vill att det ska gå fort - men det gäller nog att kolla kvaliten på grejerna då

Mats Lundqvist skrev:
Är själv lite skeptisk till stora belastningar i samband med denna typ av snabbkopplingar.
Blev för ett tag sedan kallad till en kioskbutik.
Där gick fasen till 3st frysboxar via en infälld strömställare med skruvlös anslutning.
Fastråden fortsatte via brytaren tillsammans med jord och nolla till uttagen.
Fastråden var avbrunnen efter strömbrytaren och ledarisoleringen var bortbränd ca en halv
meter.
Jag hade därföre ett antal gånger blivit uppmanad att byta automatsäkringen till 16A, eftersom
10A-automaten utlöste ibland !
Men jag hade vägrat !
Döm om min förvåning när jag då går till centralen för att bryta strömmen.
Ägaren hade tydligen lyckats övertala någon annan att byta till 16A !
Han insåg att han hade en oerhörd tur, att det inte uppstått brand.
Jag fick då i uppdrag att dra fram fler matningar från central.


Jäklar - det kan ju inte varit några vanliga frysar (typ såna man har hemma) eller dricka-kylar direkt, om 3 st får en 10 A säkring att lösa ut. Just det där med ledningsarea är ju en farlig grej som många som fixar elen själva glömmer bort/skiter i
Senast redigerad: 02 jan 2015 18:21 av Ride84XL.

Re: Wago 15 jun 2015 20:39 #18

  • Electrum
  • ( Användare )
  • OFFLINE
  • Forum-kung!
  • Inlägg: 1184
Hur gick det med detta?

Kontaktade du wago t.ex.?
"Varde ljus"
1 Mosebok 1:3

Re: Wago 16 jun 2015 21:32 #19

  • Timmy
  • ( Användare )
  • OFFLINE
  • Junior
  • Inlägg: 50
Lyckades att slarva bort klämman, men pratade med en tomte från Wago om detta på elmässan.
Han sa att han gärna hade fått se klämman och skicka den på analys.. Han sa även att klämman är godkänd att vrida ur tråden och stoppa i en ny (nyskalad) ledare.

Re: Wago 18 jun 2015 17:26 #20

  • Rulle
  • ( Användare )
  • OFFLINE
  • Junior
  • Inlägg: 58
Chefen var med om liknande, fast det hade inte gått så långt som på din bild. Det hade börjat smälta lite bara. Allt var enligt boken, avskalade i rätt längd och inkörda till botten. Han pratade med WAGO om det och som vanligt med företag så "har det aldrig hänt förut".
  • Sida:
  • 1
  • 2
Tid för att skapa sida: 0.98 sekunder
Senaste foruminlägg

Mer ämnen »

Vill du få senaste nytt från Fluxio.se till din E-post?

Klicka här!

Vill du vara säker på att inte missa något viktigt och intressant som händer på Fluxio.se? Prenumerera på vårt nyhetsbrev!
(Utskick görs ungefär en gång per månad och kan när som helst sägas upp)
Dina mottagna Tack!
Finns inga ämnen att visa