fluxio.se Forum
Välkommen, Gäst
Användarnamn Lösenord: Kom ihåg mig

Jordfel vid inkoppling av element
(1 visning) (1) Gäst
  • Sida:
  • 1
  • 2

ÄMNE: Jordfel vid inkoppling av element

Re: Jordfel vid inkoppling av element 04 feb 2017 19:43 #21

  • Rikard Ågren
  • ( Moderator )
  • OFFLINE
  • Moderator
  • CAD, KNX
  • Inlägg: 1537
Har ditt instrument summerfunktion? Dvs piper det om du slår ihop mätproberna?

Om det har summer, och det inte summrar mellan blå och g/g i något fall, så ligger troligen blå inte inlagd?
Jobbar med elkonstruktion och fastighetsteknik åt ett privat fastighetsbolag

Re: Jordfel vid inkoppling av element 04 feb 2017 19:56 #22

  • Warbird
  • ( Användare )
  • OFFLINE
  • Färsking
  • Inlägg: 17
Bo Siltberg skrev:
Så du menar att den blå som kommer från centralen och dyker upp vid element1 tidigare inte har varit använd? Har du ändrat någonting här? Historien kan ge goda ledtrådar till felet, men det är väldigt svårt att hänga med här.

Men det spelar ingen roll, det är nog enklare att titta i centralen. Du har ju bara ett alternativ - hitta och laga felet som gör att JFB löser då du troligen har samma fel på de andra grupperna som ligger utanför JFBn. Sedan kan du välja 230 V eller 400 V element fritt, och ta ut L-N eller L-L från plinten vid element1 enligt valet.


Hej Bo,

De elementen som satt där innan har jag ingen aning om huruvida den blå har använts eller ej.
De revs bort av min sambo och ingenting dokumenterades tyvärr.. men de var alla 400v vilket får mig att misstänka att den blå har använts som fas istället för nolla.

Du nämner att jag borde "hitta och laga felet" .. Kan vi vara säkra på att det är fel med informationen jag lämnat? Är det inte bara så att den blå inte skall vara nolla på 230v-elementet?

Gällande val av element - är det någon större skillnad på 400V och 230V-element vad gäller strömförbrukning i längden? Har en gammal trävilla som är extremt dyr att värma upp så vill gärna välja det alternativ som är energisnålast - om jag nu ändå har valfrihet.

Re: Jordfel vid inkoppling av element 04 feb 2017 19:57 #23

  • Warbird
  • ( Användare )
  • OFFLINE
  • Färsking
  • Inlägg: 17
Rikard Ågren skrev:
Har ditt instrument summerfunktion? Dvs piper det om du slår ihop mätproberna?

Om det har summer, och det inte summrar mellan blå och g/g i något fall, så ligger troligen blå inte inlagd?


Hej,

Nej tyvärr - ingen summerfunktion.

Re: Jordfel vid inkoppling av element 04 feb 2017 20:00 #24

  • Rikard Ågren
  • ( Moderator )
  • OFFLINE
  • Moderator
  • CAD, KNX
  • Inlägg: 1537
Du behöver ju lika mycket värmeenergi oavsett så det blir ingen skillnad (en del har vanföreställningar om att oljefyllda elelement skulle innebära en besparing). Med 400V element blir det dock lättare att belasta faserna jämt
Jobbar med elkonstruktion och fastighetsteknik åt ett privat fastighetsbolag

Re: Jordfel vid inkoppling av element 04 feb 2017 20:07 #25

  • Warbird
  • ( Användare )
  • OFFLINE
  • Färsking
  • Inlägg: 17
Rikard Ågren skrev:
Du behöver ju lika mycket värmeenergi oavsett så det blir ingen skillnad (en del har vanföreställningar om att oljefyllda elelement skulle innebära en besparing). Med 400V element blir det dock lättare att belasta faserna jämt


Tack för infon Rickard! Då ska jag försöka få det att fungera med mitt 230v så jag slipper böka och köpa ett nytt 400v.

Tack även alla som har engagerat sig och kommit med bra input.
Nu blir det ett glas vin och därmed inget mer pillande Har ju fått upp en duschvägg idag iaf så trots strul med elen har dagen ändå varit lyckad.

Ska ta en ny titt imorgon på takarmaturerna osv och se ifall jag kopplat galet där kanske.

Trevlig kväll!

Re: Jordfel vid inkoppling av element 04 feb 2017 20:12 #26

  • Bo Siltberg
  • ( Moderator )
  • OFFLINE
  • Moderator
  • Inlägg: 1507
Warbird skrev:
Du nämner att jag borde "hitta och laga felet" .. Kan vi vara säkra på att det är fel med informationen jag lämnat? Är det inte bara så att den blå inte skall vara nolla på 230v-elementet?


Nej, grundproblemet måste identifieras och rättas till. Du ska inte att "prova" något här. Du vet ju inte hur den "blå" har använts tidigare och om några omkopplingar gjorts efter att 400 V-elementet suttit där. Kanske installerades JFBn efter denna tidpunkt, kanske felaktigt etc etc. Det enda som återstår är att lyfta på locken och kontrollera hur allting står till, och rätta till det som är fel. Det kräver ett tränat öga.

Re: Jordfel vid inkoppling av element 06 feb 2017 16:41 #27

  • Warbird
  • ( Användare )
  • OFFLINE
  • Färsking
  • Inlägg: 17
Rikard Ågren skrev:
Du behöver ju lika mycket värmeenergi oavsett så det blir ingen skillnad (en del har vanföreställningar om att oljefyllda elelement skulle innebära en besparing). Med 400V element blir det dock lättare att belasta faserna jämt


Men ett oljefyllt kanske håller värmen längre när termostaten står av jämfört med t.ex ett vattenburet system?
Dock är det bra att veta att 230v eller 400v gör detsamma.

Re: Jordfel vid inkoppling av element 06 feb 2017 17:13 #28

  • elmont
  • ( Användare )
  • OFFLINE
  • Junior
  • Inlägg: 92
Men ett oljefyllt tar även längre tid på sig att bli varmt så för energiåtgången blir det ingen skillnad, däremot blir värmen lite "trögare" så det är lättare att få lite över/under temperatur med oljefyllda.
Följande användare (n) sa tack: Electrum

Re: Jordfel vid inkoppling av element 07 feb 2017 19:52 #29

  • Warbird
  • ( Användare )
  • OFFLINE
  • Färsking
  • Inlägg: 17
I detta fall - när nollan är hämtad från belysningsgrupp 8 som går över JFB, medan faserna ligger på grupp 4 som inte går över JFB - kommer det någonsin att fungera med ett 230v element?

Dvs, är det ovanstående som är orsaken till att JFB löser ut eller kan det fortfarande vara så att jag kopplat fel någonstans och det är det som är felorsaken?

Det är ju inte värt att jag öppnar på alla ställen jag har gjort om ifall det inte ens KAN fungera med nolla lånad från annan grupp.

Re: Jordfel vid inkoppling av element 07 feb 2017 19:55 #30

  • Rikard Ågren
  • ( Moderator )
  • OFFLINE
  • Moderator
  • CAD, KNX
  • Inlägg: 1537
Nej, det kommer inte att fungera

Nej, du ska inte låna nolla från en annan grupp även om det skulle fungera med jordfelsbrytaren

Gör om gör rätt
Jobbar med elkonstruktion och fastighetsteknik åt ett privat fastighetsbolag

Re: Jordfel vid inkoppling av element 07 feb 2017 19:56 #31

  • Bo Siltberg
  • ( Moderator )
  • OFFLINE
  • Moderator
  • Inlägg: 1507
Nej är det kopplat så att faser och nolla inte båda går antingen igenom eller utanför JFB så kan det aldrig fungera. Men det är endast ett antagande. Så om du är säker på att du håller rätt och fas, nolla och skyddsjord i de dosor du grejat med så finns det inget att hämta där. Centralen är nog nästa ställe att lyfta på locket för.

Re: Jordfel vid inkoppling av element 07 feb 2017 19:57 #32

  • Warbird
  • ( Användare )
  • OFFLINE
  • Färsking
  • Inlägg: 17
Rikard Ågren skrev:
Nej, det kommer inte att fungera

Nej, du ska inte låna nolla från en annan grupp även om det skulle fungera med jordfelsbrytaren

Gör om gör rätt


Okej vad bra, då vet jag!
Tackar

Re: Jordfel vid inkoppling av element 07 feb 2017 19:59 #33

  • Warbird
  • ( Användare )
  • OFFLINE
  • Färsking
  • Inlägg: 17
Bo Siltberg skrev:
Nej är det kopplat så att faser och nolla inte båda går antingen igenom eller utanför JFB så kan det aldrig fungera. Men det är endast ett antagande. Så om du är säker på att du håller rätt och fas, nolla och skyddsjord i de dosor du grejat med så finns det inget att hämta där. Centralen är nog nästa ställe att lyfta på locket för.


Ja och där tänker jag inte in och peta, med min begränsade kunskap..
Undrar bara varför man valt att göra på detta sätt ifall det nu är dömt att misslyckas.

En "nolla" används väl inte ens när man installerar ett 400v element så jag förstår inte vad vitsen är.
Kanske var det 230v från början och man drog bara ytterligare en fas?
Senast redigerad: 07 feb 2017 20:05 av Warbird.

Re: Jordfel vid inkoppling av element 07 feb 2017 22:17 #34

  • elmont
  • ( Användare )
  • OFFLINE
  • Junior
  • Inlägg: 92
Med vissa element använder man nollan om man vill ha nattsänkning, så det är inte så konstigt att den är med.

Re: Jordfel vid inkoppling av element 08 feb 2017 07:58 #35

  • Electrum
  • ( Användare )
  • OFFLINE
  • Forum-kung!
  • Inlägg: 1067
Warbird skrev:
Rikard Ågren skrev:
Du behöver ju lika mycket värmeenergi oavsett så det blir ingen skillnad (en del har vanföreställningar om att oljefyllda elelement skulle innebära en besparing). Med 400V element blir det dock lättare att belasta faserna jämt


Men ett oljefyllt kanske håller värmen längre när termostaten står av jämfört med t.ex ett vattenburet system?
Dock är det bra att veta att 230v eller 400v gör detsamma.

Jag ser ingen direkt fördel med oljefyllda jämfört med konventionella radiatorer som har en bra elektronisk termostat.
Det enda jag direkt avråder ifrån är konventionella (ej oljefyllda) med bimetalltermostat. De har alla nackdelar utom en, de kan inte läcka ut olja så golvet blir förstört.

Annars så växlar de mellan iskalla och vrålheta, bränner damm och luktar illa, har dålig och ojämn uppvärmning med stora variationer, är en brandrisk, bimetalltermostaten klickar osv.

Med en bra elektronisk termostat försvinner dock alla dessa nackdelar.



Alla radiatortyperna har dock exakt 100% verkningsgrad, så ingen är effektivare än den andra.

Det skulle möjligen kunna vara att icke oljefylld med elektronisk termostat kan åtminstone teoretisk vara något effektivare p.g.a att den håller den jämnaste temperaturen så kan man kanske sänka temperaturen i rummet en halv eller en grad och ändå uppleva samma komfort.
"Varde ljus"
1 Mosebok 1:3
  • Sida:
  • 1
  • 2
Tid för att skapa sida: 0.77 sekunder
Senaste foruminlägg

Mer ämnen »

Vill du få senaste nytt från Fluxio.se till din E-post?

Klicka här!

Vill du vara säker på att inte missa något viktigt och intressant som händer på Fluxio.se? Prenumerera på vårt nyhetsbrev!
(Utskick görs ungefär en gång per månad och kan när som helst sägas upp)
Dina mottagna Tack!
Finns inga ämnen att visa